|
IPv6 necessary? recommended? or don't bother?
|
|
18
|
11691
|
February 10, 2019
|
|
Mailinabox service not starting on reboot
|
|
2
|
3106
|
February 10, 2019
|
|
Automated config for ( DNS, SPF, DKIM , DMARC, DNSSEC, etc) on centos
|
|
11
|
4410
|
February 9, 2019
|
|
Clone a MiaB installation on Digital Ocean
|
|
8
|
1102
|
February 8, 2019
|
|
Error - Sender is not authorized by default
|
|
3
|
6426
|
February 6, 2019
|
|
Solved Blacklist Issue
|
|
9
|
1989
|
February 6, 2019
|
|
MiaB support for multiple IP-Adresses
|
|
8
|
2413
|
February 6, 2019
|
|
Nginx not starting after restore
|
|
15
|
3402
|
February 6, 2019
|
|
Installation on an external share
|
|
4
|
999
|
February 5, 2019
|
|
S3 Backup Error - hostname doesn't match either of
|
|
6
|
1518
|
February 5, 2019
|
|
V0.40 Installation Stopping
|
|
23
|
3577
|
February 4, 2019
|
|
Roundcube filters and junk mail forwarding
|
|
3
|
2152
|
February 4, 2019
|
|
MaiB PDF Manual?
|
|
18
|
1336
|
February 4, 2019
|
|
Help: Waiting for the Mail-in-a-Box management daemon to start
|
|
6
|
7059
|
February 3, 2019
|
|
Unable to send mail after v0.40 upgrade: NOQUEUE Recipient address rejected
|
|
6
|
1548
|
February 3, 2019
|
|
Scan to Email - Disconnects directly after STARTTLS
|
|
5
|
1632
|
February 2, 2019
|
|
Security groups for Mail-in-a-box on AWS
|
|
3
|
1641
|
February 2, 2019
|
|
Upgrade to 0.40 DNS not working properly
|
|
3
|
1129
|
January 31, 2019
|
|
DNS glue records (United Domains)
|
|
2
|
1971
|
January 31, 2019
|
|
Can this work with Open NIC domains?
|
|
1
|
979
|
January 30, 2019
|
|
Mac Client auto config file
|
|
1
|
989
|
January 29, 2019
|
|
Problem updating to v0.40
|
|
13
|
1754
|
January 28, 2019
|
|
Box still accessible via http with IP address
|
|
4
|
1305
|
January 25, 2019
|
|
Cannot edit A record in Custom DNS {solved}
|
|
2
|
962
|
January 25, 2019
|
|
Can't install 0.40 as Let's Encrypt's PGP Key times out [solved]
|
|
20
|
4204
|
January 24, 2019
|
|
Ubuntu 16.04, MIAB 0.26c -> 4.0
|
|
11
|
1708
|
January 23, 2019
|
|
Issue with getting backups off of my old MIAB box
|
|
3
|
943
|
January 22, 2019
|
|
(Solved) Subdomain mx / sending (DMARC)
|
|
2
|
1364
|
January 22, 2019
|
|
SMTP Authentication
|
|
8
|
2346
|
January 22, 2019
|
|
V0.30 to 0.40 restore backup issue
|
|
12
|
1804
|
January 22, 2019
|