|
Official Mail-In-A-Box Slack Group!
|
|
15
|
2729
|
October 21, 2015
|
|
Issues with sieve
|
|
1
|
1375
|
August 25, 2015
|
|
v13 upgrade issue with Calendar
|
|
17
|
4009
|
August 25, 2015
|
|
Emails not being copied to "Sent" folder
|
|
4
|
1778
|
August 31, 2015
|
|
Using mail-in-a-box for jira outbound email
|
|
2
|
1828
|
August 31, 2015
|
|
Making use of the nginx http_stub_status_module
|
|
3
|
1560
|
October 22, 2015
|
|
Munin keeps triggering a flood of named errors
|
|
4
|
2133
|
August 23, 2015
|
|
[Bug - Severe] Sensitive info shown on Admin panel before Login redirect
|
|
2
|
1653
|
October 22, 2015
|
|
The forum software (Discourse)
|
|
0
|
2437
|
August 22, 2015
|
|
System Status Checks "Something went wrong"
|
|
2
|
1411
|
August 29, 2015
|
|
Broken install 14.04! HELP
|
|
2
|
2199
|
August 26, 2015
|
|
Greylisting and Upgrades
|
|
2
|
1402
|
August 26, 2015
|
|
AlphaSSL Wildcard Cerficate
|
|
6
|
2322
|
August 26, 2015
|
|
(process:2504): Pango-WARNING **: error opening config file '/root/.config/pango/pangorc': Permission denied
|
|
3
|
2846
|
August 25, 2015
|
|
The certificate does not correspond to the private key at /home/user-data/ssl/ssl_private_key.pem
|
|
2
|
2110
|
August 25, 2015
|
|
Fracked up w/ backup secret_key
|
|
0
|
1508
|
August 18, 2015
|
|
Blocking Domains
|
|
4
|
1807
|
August 17, 2015
|
|
Send mail as alias
|
|
4
|
2464
|
August 21, 2015
|
|
Allow self-signed certificates?
|
|
13
|
2084
|
August 14, 2015
|
|
Strange Behaviour
|
|
1
|
1183
|
August 11, 2015
|
|
Notifications@discourse.mailinabox.email bounced by my MIAB relay access denied
|
|
3
|
1560
|
August 10, 2015
|
|
fail2ban is angry - researching cause
|
|
1
|
2070
|
August 8, 2015
|
|
Is my box being used by spammers?
|
|
2
|
1765
|
August 8, 2015
|
|
Good Luck Josh (Kickstarter)
|
|
1
|
1337
|
August 7, 2015
|
|
owCloud mail client
|
|
4
|
1825
|
August 6, 2015
|
|
Warnings on DNSSEC
|
|
2
|
1699
|
August 6, 2015
|
|
Backup procedure for Mailinabox
|
|
11
|
6542
|
August 6, 2015
|
|
[Solved] How does the SMTP url look like
|
|
3
|
13962
|
August 6, 2015
|
|
Move MaiB to subdomain and redirect to Heroku
|
|
4
|
3105
|
August 4, 2015
|
|
[Solved] Access Cloud AND Mailbox from different Subdomains
|
|
4
|
3391
|
July 30, 2015
|