|
Upgrade to 0.40 has no certificates
|
|
4
|
945
|
January 23, 2019
|
|
Storage limitation
|
|
1
|
947
|
January 23, 2019
|
|
Able to receive emails from GMAIL but not able to send
|
|
10
|
3508
|
January 23, 2019
|
|
Lets Encrypt API change
|
|
8
|
4285
|
January 22, 2019
|
|
Which Dovecot Pigeonhole Sieve extensions are enabled?
|
|
1
|
2076
|
January 21, 2019
|
|
Getting postfix mail as admin
|
|
1
|
1010
|
January 20, 2019
|
|
Pip error with fresh install of v.40 on Umbuntu 18.04 using upgrade steps
|
|
2
|
2519
|
January 20, 2019
|
|
Chaning Mail Domain
|
|
11
|
1624
|
January 19, 2019
|
|
Import and export non-mail data
|
|
2
|
1270
|
January 18, 2019
|
|
[SOLVED] DKIM Signature invalid @dkimvalidator.com
|
|
5
|
15670
|
January 18, 2019
|
|
Unable to access MiaB via IMAP/activesync
|
|
3
|
1203
|
January 17, 2019
|
|
[Solved] Sender address rejected
|
|
1
|
2937
|
January 16, 2019
|
|
`✖ Incoming Mail (SMTP/postfix) is not running (port 25).` after upgrade to 0.40
|
|
2
|
2006
|
January 15, 2019
|
|
Configure Email correctly for second domain
|
|
11
|
1793
|
January 15, 2019
|
|
Upgrade 0.29 to 0.30 fails (23) Failed writing body
|
|
1
|
860
|
January 15, 2019
|
|
No such table: users? after upgrading to 0.40 in Ubuntu 18.04
|
|
4
|
862
|
January 15, 2019
|
|
Using MIAB for Shopify - subdomain custom DNS not working
|
|
15
|
2291
|
January 12, 2019
|
|
Email server cannot be accessed or slow access from some computers
|
|
0
|
1277
|
September 3, 2018
|
|
Error trying to Restore from backup
|
|
2
|
1678
|
January 9, 2019
|
|
Ns for domain not active when moving domain to ns
|
|
1
|
1187
|
January 7, 2019
|
|
Installed SSL Certificate causing errors in admin area
|
|
28
|
3466
|
January 5, 2019
|
|
All domains point to administrator@box.example.com
|
|
2
|
1115
|
December 29, 2018
|
|
Set DNS entries correctly
|
|
2
|
1100
|
December 27, 2018
|
|
Custom DNS seems to stop serving records when you have more than a certain number of records
|
|
2
|
1426
|
December 26, 2018
|
|
Nsd - number of records limitation?
|
|
5
|
1459
|
December 26, 2018
|
|
Server not restarted properly
|
|
3
|
1002
|
December 26, 2018
|
|
Updating to .29: Installing Z-Push fails
|
|
3
|
1366
|
December 23, 2018
|
|
Upload email backup
|
|
6
|
1423
|
December 22, 2018
|
|
Banned sending ip
|
|
9
|
2024
|
December 22, 2018
|
|
Restoring backup files - SOLVED
|
|
3
|
2976
|
December 21, 2018
|