|
Domain appears with double ending when using custom mx record
|
|
16
|
5631
|
January 24, 2019
|
|
Upgrade to 0.40 has no certificates
|
|
4
|
958
|
January 23, 2019
|
|
Storage limitation
|
|
1
|
955
|
January 23, 2019
|
|
Able to receive emails from GMAIL but not able to send
|
|
10
|
3517
|
January 23, 2019
|
|
Lets Encrypt API change
|
|
8
|
4305
|
January 22, 2019
|
|
Which Dovecot Pigeonhole Sieve extensions are enabled?
|
|
1
|
2094
|
January 21, 2019
|
|
Getting postfix mail as admin
|
|
1
|
1022
|
January 20, 2019
|
|
Pip error with fresh install of v.40 on Umbuntu 18.04 using upgrade steps
|
|
2
|
2530
|
January 20, 2019
|
|
Chaning Mail Domain
|
|
11
|
1649
|
January 19, 2019
|
|
Import and export non-mail data
|
|
2
|
1286
|
January 18, 2019
|
|
[SOLVED] DKIM Signature invalid @dkimvalidator.com
|
|
5
|
15690
|
January 18, 2019
|
|
Unable to access MiaB via IMAP/activesync
|
|
3
|
1214
|
January 17, 2019
|
|
[Solved] Sender address rejected
|
|
1
|
2951
|
January 16, 2019
|
|
`✖ Incoming Mail (SMTP/postfix) is not running (port 25).` after upgrade to 0.40
|
|
2
|
2025
|
January 15, 2019
|
|
Configure Email correctly for second domain
|
|
11
|
1821
|
January 15, 2019
|
|
Upgrade 0.29 to 0.30 fails (23) Failed writing body
|
|
1
|
867
|
January 15, 2019
|
|
No such table: users? after upgrading to 0.40 in Ubuntu 18.04
|
|
4
|
874
|
January 15, 2019
|
|
Using MIAB for Shopify - subdomain custom DNS not working
|
|
15
|
2338
|
January 12, 2019
|
|
Email server cannot be accessed or slow access from some computers
|
|
0
|
1287
|
September 3, 2018
|
|
Error trying to Restore from backup
|
|
2
|
1685
|
January 9, 2019
|
|
Ns for domain not active when moving domain to ns
|
|
1
|
1191
|
January 7, 2019
|
|
Installed SSL Certificate causing errors in admin area
|
|
28
|
3501
|
January 5, 2019
|
|
All domains point to administrator@box.example.com
|
|
2
|
1120
|
December 29, 2018
|
|
Set DNS entries correctly
|
|
2
|
1108
|
December 27, 2018
|
|
Custom DNS seems to stop serving records when you have more than a certain number of records
|
|
2
|
1436
|
December 26, 2018
|
|
Nsd - number of records limitation?
|
|
5
|
1471
|
December 26, 2018
|
|
Server not restarted properly
|
|
3
|
1014
|
December 26, 2018
|
|
Updating to .29: Installing Z-Push fails
|
|
3
|
1380
|
December 23, 2018
|
|
Upload email backup
|
|
6
|
1434
|
December 22, 2018
|
|
Banned sending ip
|
|
9
|
2063
|
December 22, 2018
|