|
Adding a wildcard dns record
|
|
3
|
2106
|
February 14, 2018
|
|
Let's Encrypt SSL manual renew
|
|
2
|
2183
|
February 12, 2018
|
|
File Format for Message Imports?
|
|
2
|
1466
|
February 10, 2018
|
|
Mail not delivered after disabling DNSSEC
|
|
4
|
2194
|
February 9, 2018
|
|
Upgrade from 0.25 to 0.26b, Problem with zpush.sh
|
|
3
|
1281
|
February 9, 2018
|
|
FIXED: Glue Records correct error on working system
|
|
3
|
3312
|
February 9, 2018
|
|
Nginx won't work after upgrade to v0.26b
|
|
9
|
2157
|
February 6, 2018
|
|
SpamAssassin disabled by default?
|
|
4
|
2051
|
February 6, 2018
|
|
[SOLVED] What are the NextCloud update requirements?
|
|
4
|
2318
|
February 5, 2018
|
|
Problem upgrading v0.26 to v0.26b
|
|
5
|
1973
|
February 4, 2018
|
|
Package python-virtualenv has no installation candidate
|
|
3
|
10432
|
February 2, 2018
|
|
The TLS (SSL) certificate has a problem: The certificate is expiring soon: The certificate expires in x days
|
|
6
|
2160
|
February 1, 2018
|
|
User imported the incorrect .pst file
|
|
1
|
1326
|
January 31, 2018
|
|
[SOLVED] Disable Incremental Backup
|
|
1
|
1383
|
January 28, 2018
|
|
Remove LetsEncrypt SSL
|
|
5
|
3081
|
January 26, 2018
|
|
secret_key.txt permissions ownership;
|
|
1
|
960
|
January 26, 2018
|
|
The DANE TLSA record for incoming mail is not set (v26b)
|
|
0
|
1039
|
January 26, 2018
|
|
Lost connection after AUTH from unknown, Fail2ban, DNS blacklist
|
|
0
|
1122
|
January 12, 2018
|
|
Admin panel error in nginx log
|
|
0
|
980
|
January 11, 2018
|
|
Small questions regarding moving to a new server
|
|
2
|
1131
|
January 14, 2018
|
|
Restoring backup failes
|
|
0
|
959
|
January 3, 2018
|
|
Admin won't work
|
|
12
|
2024
|
January 2, 2018
|
|
Backup Issues with rsync
|
|
1
|
1654
|
January 2, 2018
|
|
HELP: Neither DKIM or SPF aligned with the policy provided by the From domain
|
|
4
|
1553
|
December 31, 2017
|
|
Change URL / Hostname
|
|
3
|
2617
|
December 31, 2017
|
|
500 Internal Server Error for /admin problem
|
|
4
|
1755
|
December 18, 2017
|
|
DNSSEC ISSUE - Invalid Cert - Glue Record - Gandi - Malfunction
|
|
2
|
1625
|
December 16, 2017
|
|
DNS wildcard does not override www
|
|
1
|
1110
|
December 8, 2017
|
|
How can i check user's logs
|
|
2
|
2693
|
December 7, 2017
|
|
SMTP Error (550): Failed to add recipient, Been working fine for weeks, can no one solve this?
|
|
7
|
4311
|
December 1, 2017
|