|
Forgotten password
|
|
1
|
1928
|
June 27, 2016
|
|
Issues setting up ssl - private key values mismatch
|
|
10
|
11740
|
June 26, 2016
|
|
[SOLVED] 2nd domain settings
|
|
5
|
1954
|
July 3, 2016
|
|
ownCloud is not installed - only a limited number of commands are available
|
|
1
|
1622
|
July 1, 2016
|
|
Could not resolve 'us-east-1.ec2.archive.ubuntu.com'
|
|
3
|
5798
|
June 29, 2016
|
|
Custom DNS issues
|
|
2
|
1331
|
June 28, 2016
|
|
Public DNS (nsd4) is running and available over IPv4 but is not accessible over IPv6 at x.x.x.x port 53
|
|
1
|
1414
|
June 27, 2016
|
|
Auto-reply to incoming mail
|
|
2
|
1726
|
August 19, 2016
|
|
"SOLVED...sort of" Glue Records status check error after clean install
|
|
1
|
1397
|
June 18, 2016
|
|
[SOLVED] Help with multiple domains
|
|
5
|
1915
|
June 25, 2016
|
|
After deleting alias, emails still forward to old alias address
|
|
1
|
1298
|
June 16, 2016
|
|
XMPP/Jabber Support
|
|
3
|
1981
|
August 15, 2016
|
|
Anyone tried running MiaB on Trisquel?
|
|
2
|
1722
|
June 16, 2016
|
|
Upgrade to v0.18c - error upgrading ownCloud
|
|
1
|
1414
|
June 16, 2016
|
|
NSD not starting
|
|
0
|
1141
|
June 15, 2016
|
|
Changing the root directory for domains results in "Nothing changed"
|
|
5
|
2562
|
June 12, 2016
|
|
Lets Encrypt failing on certificate renew
|
|
5
|
1856
|
June 12, 2016
|
|
WARN: uid is 0 but '/' is owned by 106
|
|
2
|
1898
|
June 12, 2016
|
|
Box continues to serve custom domain with TLS/SSL
|
|
5
|
2111
|
June 12, 2016
|
|
Spamhaus bouncing change PW email from facebook
|
|
2
|
1743
|
June 11, 2016
|
|
Problem with Postfix recipient_delimiter
|
|
11
|
7331
|
June 10, 2016
|
|
Digital Ocean install fails with postgrey package authentication error
|
|
3
|
1439
|
June 17, 2016
|
|
How to set up Sender Rewriting Scheme (SRS)?
|
|
3
|
3320
|
June 9, 2016
|
|
Lets Encrypt SRVFAIL
|
|
2
|
1441
|
June 15, 2016
|
|
"Something went wrong, sorry." since upgrade to 0.18c
|
|
4
|
1535
|
June 8, 2016
|
|
Using a smarthost
|
|
9
|
3500
|
June 8, 2016
|
|
Enabled or activate php on the webserver
|
|
10
|
5119
|
June 15, 2016
|
|
Hide Bind version
|
|
1
|
1441
|
June 6, 2016
|
|
Do I need a new TLS certificate if my website is on another host?
|
|
2
|
4209
|
June 11, 2016
|
|
Multiple VPS use in a Highly Available setup?
|
|
3
|
2044
|
June 10, 2016
|