|
Increase the frequency of backups
|
|
0
|
1028
|
April 11, 2017
|
|
Mailbox quota for users?
|
|
1
|
1567
|
April 10, 2017
|
|
Can't access to my box from local computers
|
|
0
|
1305
|
April 9, 2017
|
|
[solved] Error when upgrading in management/ssl_certificates.py
|
|
2
|
2139
|
April 9, 2017
|
|
How can i have a logless email server?
|
|
2
|
1186
|
April 7, 2017
|
|
All box filtering
|
|
3
|
1190
|
April 7, 2017
|
|
[Solved] Upgrade from 0.21c to 0.22 fails to upgrade Roundcube sqlite database
|
|
4
|
2574
|
April 7, 2017
|
|
RESOLVED - Upgrade from v0.21c to v0.22 fails. Aborting. Update failed. Did you modify something in /home/user/mailinabox?
|
|
5
|
1293
|
April 4, 2017
|
|
Understanding nano /var/log/auth.log
|
|
8
|
3545
|
April 3, 2017
|
|
Error after upgrade to v0.22
|
|
1
|
1012
|
April 3, 2017
|
|
External DNS page not working after updating
|
|
3
|
2543
|
March 30, 2017
|
|
Unable to provision letsencrypt certificates
|
|
0
|
1038
|
March 28, 2017
|
|
DNS not configured on box? (no response)
|
|
0
|
1060
|
March 25, 2017
|
|
Archive has died and gone to heaven
|
|
0
|
1145
|
March 25, 2017
|
|
[RESOLVED] Admin Daemon only works when connected to the server via SSH or SFTP
|
|
4
|
1408
|
March 23, 2017
|
|
What is GnuPG passphrase?
|
|
9
|
4758
|
March 23, 2017
|
|
Mail in a box Crashed and is not working
|
|
2
|
1972
|
March 21, 2017
|
|
Either the server is overloaded or there is an error in the application
|
|
2
|
2339
|
March 20, 2017
|
|
VPS does not allow me to log in as root, what should I do to my non-root user?
|
|
1
|
1221
|
March 17, 2017
|
|
Godaddy extra domain nameservers
|
|
0
|
1013
|
March 13, 2017
|
|
Incorrect error message in admin
|
|
0
|
995
|
March 10, 2017
|
|
Upgrade to 0.21c causes exception
|
|
1
|
2576
|
March 10, 2017
|
|
What is the best way to merge two MiaB accounts?
|
|
2
|
1086
|
March 8, 2017
|
|
[SOLVED] MIAB having issues since upgrade to .21c
|
|
1
|
3216
|
March 6, 2017
|
|
Ubuntu 14.04 LTS to 16.04 LTS
|
|
4
|
2391
|
March 5, 2017
|
|
Disable ipv6 binds after reboot / auto changes in nginx local.conf
|
|
0
|
1262
|
March 3, 2017
|
|
Ownership and write rights on /home/user-data
|
|
3
|
1904
|
March 1, 2017
|
|
TLS certificate renewal failing with Let's Encrypt
|
|
17
|
4201
|
February 28, 2017
|
|
This site can’t be reached error
|
|
3
|
2383
|
February 25, 2017
|
|
CVE-2017-6074 Linux Kernel DCCP Vulnerability
|
|
0
|
1037
|
February 23, 2017
|